Чтобы отключить короткие открывающие теги, Вам нужно добавить в файл .htaccess код:
php_value short_open_tag 0
Чтобы отключить короткие открывающие теги, Вам нужно добавить в файл .htaccess код:
php_value short_open_tag 0
Это известная проблема Joomla, когда компоненты не могут быть установлены через окно браузера....
Чтобы создать cron задачу, следуйте этим шагам: 1. Вам нужно создать cron задачу в...
Если Ваш сайт основан на PHP, наиболее вероятная причина проблемы, что Вы где-то пропустили...
Если Ваш сайт показывает ошибку кодирования контента это может быть связано с GZIP сжатием....
Вам нужно добавить эту строку в Ваш htaccess файл в директории, где Вы хотите отключить magic...