Пожалуйста, попробуйте запустить восстановление базы данных перейдя в Панель управления - Базы данных, выберите базу и нажмите Восстановить.
- 333 Пользователей нашли это полезным
Если Ваш сайт основан на PHP, наиболее вероятная причина проблемы, что Вы где-то пропустили...
Эта ошибка является обобщением, когда возникают неполадки сервер не может обработать запрос к...
Чтобы отключить короткие открывающие теги, Вам нужно добавить в файл .htaccess код: php_value...
Бэкапы автоматически создаются еженедельно на Премиум тарифе и ежедневно на Бизнес плане. Вы...
Это известная проблема Joomla, когда компоненты не могут быть установлены через окно браузера....