Пожалуйста, попробуйте запустить восстановление базы данных перейдя в Панель управления - Базы данных, выберите базу и нажмите Восстановить.
- 333 Пользователей нашли это полезным
Причины возникновения ошибки:1. Некорректное содеражание файла index.php или index.html, его...
Чтобы отключить короткие открывающие теги, Вам нужно добавить в файл .htaccess код: php_value...
Это известная проблема Joomla, когда компоненты не могут быть установлены через окно браузера....
Если Вы не можете получить доступ к своему сайту с использованием своего домена без «www»....
Чтобы создать cron задачу, следуйте этим шагам: 1. Вам нужно создать cron задачу в...