Пожалуйста, попробуйте запустить восстановление базы данных перейдя в Панель управления - Базы данных, выберите базу и нажмите Восстановить.
- 333 Пользователей нашли это полезным
Причины возникновения ошибки:1. Некорректное содеражание файла index.php или index.html, его...
Данная проблема не связана с хостингом, скорее проблема в самом сайте. Пожалуйста, выполните...
Скорее всего, Ваш браузер хранит старые копии в кэше для быстрой загрузки Вашего сайта. Вам нужно...
Это известная проблема Joomla, когда компоненты не могут быть установлены через окно браузера....
На наших серверах нет лимитов на скачку файлов. Однако, если Вы испытываете какие-либо трудности...