You need to add this line to your htaccess file in the directory where you want to disable magic quotes:
php_flag magic_quotes_gpc off
The .htaccess file is located in your public_html folder on your FTP server.
You need to add this line to your htaccess file in the directory where you want to disable magic quotes:
php_flag magic_quotes_gpc off
The .htaccess file is located in your public_html folder on your FTP server.
Пожалуйста, попробуйте запустить восстановление базы данных перейдя в Панель управления - Базы...
Причины возникновения ошибки:1. Некорректное содеражание файла index.php или index.html, его...
Это известная проблема Joomla, когда компоненты не могут быть установлены через окно браузера....
Эта ошибка является обобщением, когда возникают неполадки сервер не может обработать запрос к...
При подключении сайта к базе данных возникла ошибка, говорящая нам, что версия MySQL ниже...