You need to add this line to your htaccess file in the directory where you want to disable magic quotes:
php_flag magic_quotes_gpc off
The .htaccess file is located in your public_html folder on your FTP server.
You need to add this line to your htaccess file in the directory where you want to disable magic quotes:
php_flag magic_quotes_gpc off
The .htaccess file is located in your public_html folder on your FTP server.
Error 1064 occurs when MySQL version does not match. The simplest solution is to enable...
If you see a '200 OK' code while debugging your site, it means that your site is working fine....
Our hosting does not keep logs of CPU usage of the processor at the moment.When an account starts...
Most likely, your browser keeps old copies in the cache for fast loading of your site. You need...
This problem is not related to hosting, rather the problem is in the site itself. Please follow...