You need to add this line to your htaccess file in the directory where you want to disable magic quotes:
php_flag magic_quotes_gpc off
The .htaccess file is located in your public_html folder on your FTP server.
You need to add this line to your htaccess file in the directory where you want to disable magic quotes:
php_flag magic_quotes_gpc off
The .htaccess file is located in your public_html folder on your FTP server.
You can change the PHP version yourself in the Control Panel. To do this, go to Control Panel -...
Error 1064 occurs when MySQL version does not match. The simplest solution is to enable...
This problem is not related to hosting, rather the problem is in the site itself. Please follow...
To disable error output in your script, use: error_reporting (0); Remember that you need to...
If your Wordpress password has been changed to an unknown value, you can always change it by...