You need to add this line to your htaccess file in the directory where you want to disable magic quotes:
php_flag magic_quotes_gpc off
The .htaccess file is located in your public_html folder on your FTP server.
You need to add this line to your htaccess file in the directory where you want to disable magic quotes:
php_flag magic_quotes_gpc off
The .htaccess file is located in your public_html folder on your FTP server.
If your site is based on PHP, the most likely cause of the problem is that you missed a symbol...
If you see PHP Fatal error: Cannot redeclare function it means that there is a problem in your...
If this error occurs, then HTTP requests from clients to your site are going through some kind of...
Please try to start restoring the database by going to Control Panel - Databases, select the...
This error is generalized when there is a problem the server cannot process a request to the site...