You need to add this line to your htaccess file in the directory where you want to disable magic quotes:
php_flag magic_quotes_gpc off
The .htaccess file is located in your public_html folder on your FTP server.
You need to add this line to your htaccess file in the directory where you want to disable magic quotes:
php_flag magic_quotes_gpc off
The .htaccess file is located in your public_html folder on your FTP server.
Our hosting does not keep logs of CPU usage of the processor at the moment.When an account starts...
There are no file download limits on our servers. However, if you have any difficulty downloading...
Error 1064 occurs when MySQL version does not match. The simplest solution is to enable...
This is a known Joomla issue where components cannot be installed through the browser window....
If an access error is displayed when you try to import a MySQL database backup via phpMyAdmin, it...