You need to add this line to your htaccess file in the directory where you want to disable magic quotes:
php_flag magic_quotes_gpc off
The .htaccess file is located in your public_html folder on your FTP server.
You need to add this line to your htaccess file in the directory where you want to disable magic quotes:
php_flag magic_quotes_gpc off
The .htaccess file is located in your public_html folder on your FTP server.
Our hosting does not keep logs of CPU usage of the processor at the moment.When an account starts...
Reasons for the error:1. Incorrect content of the index.php or index.html file, its...
If your site is based on PHP, the most likely cause of the problem is that you missed a symbol...
If this error occurs, then HTTP requests from clients to your site are going through some kind of...
If an access error is displayed when you try to import a MySQL database backup via phpMyAdmin, it...