You need to add this line to your htaccess file in the directory where you want to disable magic quotes:
php_flag magic_quotes_gpc off
The .htaccess file is located in your public_html folder on your FTP server.
You need to add this line to your htaccess file in the directory where you want to disable magic quotes:
php_flag magic_quotes_gpc off
The .htaccess file is located in your public_html folder on your FTP server.
This is a known Joomla issue where components cannot be installed through the browser window....
If you see a '200 OK' code while debugging your site, it means that your site is working fine....
This problem is not related to hosting, rather the problem is in the site itself. Please follow...
To disable short opening tags, you need to add the following code to your .htaccess file:...
Error 1064 occurs when MySQL version does not match. The simplest solution is to enable...