To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
This problem is not related to hosting, rather the problem is in the site itself. Please follow...
Please make sure the images are uploaded to the server. Check that the HTML paths are correct....
This is a known Joomla issue where components cannot be installed through the browser window....
If your Wordpress password has been changed to an unknown value, you can always change it by...
Error 1064 occurs when MySQL version does not match. The simplest solution is to enable...