To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
If your site is based on PHP, the most likely cause of the problem is that you missed a symbol...
When connecting the site to the database, an error occurred telling us that the MySQL version is...
Our hosting does not keep logs of CPU usage of the processor at the moment.When an account starts...
You can change the PHP version yourself in the Control Panel. To do this, go to Control Panel -...
If incomprehensible characters are displayed on your site, this is due to incorrect encoding of...