To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
If you see a '200 OK' code while debugging your site, it means that your site is working fine....
The domain is scheduled for deletion, so its validity period has expired and it has not been...
If your site is based on PHP, the most likely cause of the problem is that you missed a symbol...
You need to add this line to your htaccess file in the directory where you want to disable magic...
If your site shows content encoding error it may be due to GZIP compression.Try to enable or...