To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
If incomprehensible characters are displayed on your site, this is due to incorrect encoding of...
If your site shows content encoding error it may be due to GZIP compression.Try to enable or...
If your Wordpress password has been changed to an unknown value, you can always change it by...
This is a known Joomla issue where components cannot be installed through the browser window....
If you see a '200 OK' code while debugging your site, it means that your site is working fine....