To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
If you see PHP Fatal error: Cannot redeclare function it means that there is a problem in your...
If your Wordpress password has been changed to an unknown value, you can always change it by...
Error 1064 occurs when MySQL version does not match. The simplest solution is to enable...
When connecting the site to the database, an error occurred telling us that the MySQL version is...
Reasons for the error:1. Incorrect content of the index.php or index.html file, its...