To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
You need to add this line to your htaccess file in the directory where you want to disable magic...
This error is generalized when there is a problem the server cannot process a request to the site...
If incomprehensible characters are displayed on your site, this is due to incorrect encoding of...
If you see a '200 OK' code while debugging your site, it means that your site is working fine....
Reasons for the error:1. Incorrect content of the index.php or index.html file, its...