To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
Our hosting does not keep logs of CPU usage of the processor at the moment.When an account starts...
If you run a job through PHP, for example php -f /home/username/public_html/file.php and you...
There are no file download limits on our servers. However, if you have any difficulty downloading...
Error 1064 occurs when MySQL version does not match. The simplest solution is to enable...
When connecting the site to the database, an error occurred telling us that the MySQL version is...