To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
If this error occurs, then HTTP requests from clients to your site are going through some kind of...
You need to add this line to your htaccess file in the directory where you want to disable magic...
If incomprehensible characters are displayed on your site, this is due to incorrect encoding of...
Please try to start restoring the database by going to Control Panel - Databases, select the...
Please make sure the images are uploaded to the server. Check that the HTML paths are correct....