How do I turn off short open tags?

To disable short opening tags, you need to add the following code to your .htaccess file:

php_value short_open_tag 0

  • 141 Users Found This Useful
Was this answer helpful?

Related Articles

I am getting Internal Server Error (500)

This error is generalized when there is a problem the server cannot process a request to the site...

MySQL server does not work! (Error 28)

Please try to start restoring the database by going to Control Panel - Databases, select the...

My site is not on search engines

This problem is not related to hosting, rather the problem is in the site itself. Please follow...

I see question marks and incomprehensible symbols on the site

If incomprehensible characters are displayed on your site, this is due to incorrect encoding of...

#1064 - You have an error in your SQL syntax

Error 1064 occurs when MySQL version does not match. The simplest solution is to enable...