To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
If your ad is not showing, please make sure you paste the code between the "body" tags. If you...
Error 1064 occurs when MySQL version does not match. The simplest solution is to enable...
If your Wordpress password has been changed to an unknown value, you can always change it by...
To create a cron task, follow these steps: 1. You need to create a cron task in Control Panel -...
You can change the PHP version yourself in the Control Panel. To do this, go to Control Panel -...