Если Вы видите код '200 OK' при отладке Вашего сайта, это означает, что Ваш сайт работает отлично. Код 200 подтверждает, что запрос был выполнен успешно и нет причин беспокоиться.
- 114 Пользователей нашли это полезным
Причины возникновения ошибки:1. Некорректное содеражание файла index.php или index.html, его...
На наших серверах нет лимитов на скачку файлов. Однако, если Вы испытываете какие-либо трудности...
Вам нужно добавить эту строку в Ваш htaccess файл в директории, где Вы хотите отключить magic...
Это известная проблема Joomla, когда компоненты не могут быть установлены через окно браузера....
Если эта ошибка возникает, значит HTTP-запросы от клиентов до Вашего сайта идут через какой-то...