Я вижу HTTP код 200 при отладке сайта

Если Вы видите код '200 OK' при отладке Вашего сайта, это означает, что Ваш сайт работает отлично. Код 200 подтверждает, что запрос был выполнен успешно и нет причин беспокоиться.
  • 114 Пользователей нашли это полезным
Помог ли вам данный ответ?

Статьи по Теме

Ошибка 502 Bad Gateway nginx и почему она возникает?

Если эта ошибка возникает, значит HTTP-запросы от клиентов до Вашего сайта идут через какой-то...

Помогите, мой сайт был взломан !

Если ваш аккаунт был взломан, будьте уверены что это не связано с безопасностью сервера. Наши...

Помогите, cron задание не работает

Если Вы запускаете задание через PHP, например  php -f /home/username/public_html/file.php и не...

Я вижу старое содержимое сайта после загрузки новых файлов

Скорее всего, Ваш браузер хранит старые копии в кэше для быстрой загрузки Вашего сайта. Вам нужно...

Помогите, я не могу установить компоненты Joomla!

Это известная проблема Joomla, когда компоненты не могут быть установлены через окно браузера....