Error 1064 occurs when MySQL version does not match. The simplest solution is to enable compatibility mode in phpMyAdmin for the database with which the problem is occurring.
- 334 Users Found This Useful
To disable short opening tags, you need to add the following code to your .htaccess file:...
You need to add this line to your htaccess file in the directory where you want to disable magic...
If your site is based on PHP, the most likely cause of the problem is that you missed a symbol...
Sometimes your site may become unavailable and it may not be displayed for you. Here are the...
Please try to start restoring the database by going to Control Panel - Databases, select the...