Пожалуйста, попробуйте запустить восстановление базы данных перейдя в Панель управления - Базы данных, выберите базу и нажмите Восстановить.
- 333 Пользователей нашли это полезным
Чтобы отключить короткие открывающие теги, Вам нужно добавить в файл .htaccess код: php_value...
Если Вы не можете получить доступ к своему сайту с использованием своего домена без «www»....
Причины возникновения ошибки:1. Некорректное содеражание файла index.php или index.html, его...
Вам нужно добавить эту строку в Ваш htaccess файл в директории, где Вы хотите отключить magic...
Если Ваш сайт основан на PHP, наиболее вероятная причина проблемы, что Вы где-то пропустили...