To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
If your site shows content encoding error it may be due to GZIP compression.Try to enable or...
Reasons for the error:1. Incorrect content of the index.php or index.html file, its...
Error 1064 occurs when MySQL version does not match. The simplest solution is to enable...
Sometimes your site may become unavailable and it may not be displayed for you. Here are the...
The domain is scheduled for deletion, so its validity period has expired and it has not been...