To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
The domain is scheduled for deletion, so its validity period has expired and it has not been...
To disable error output in your script, use: error_reporting (0); Remember that you need to...
Please try to start restoring the database by going to Control Panel - Databases, select the...
This is a known Joomla issue where components cannot be installed through the browser window....
If incomprehensible characters are displayed on your site, this is due to incorrect encoding of...