To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
If your site is based on PHP, the most likely cause of the problem is that you missed a symbol...
The ping command is used to check the availability of network resources. Most often it is needed...
This is a known Joomla issue where components cannot be installed through the browser window....
Reasons for the error:1. Incorrect content of the index.php or index.html file, its...
You need to add this line to your htaccess file in the directory where you want to disable magic...