To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
Error 1064 occurs when MySQL version does not match. The simplest solution is to enable...
The domain is scheduled for deletion, so its validity period has expired and it has not been...
There are no file download limits on our servers. However, if you have any difficulty downloading...
Our hosting does not keep logs of CPU usage of the processor at the moment.When an account starts...
This error is generalized when there is a problem the server cannot process a request to the site...