To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
When connecting the site to the database, an error occurred telling us that the MySQL version is...
If incomprehensible characters are displayed on your site, this is due to incorrect encoding of...
If your ad is not showing, please make sure you paste the code between the "body" tags. If you...
Please try to start restoring the database by going to Control Panel - Databases, select the...
Please make sure the images are uploaded to the server. Check that the HTML paths are correct....