To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
If you see PHP Fatal error: Cannot redeclare function it means that there is a problem in your...
If incomprehensible characters are displayed on your site, this is due to incorrect encoding of...
If you cannot access your site using your domain without “www”. (Example.com) but with "www." it...
This is a known Joomla issue where components cannot be installed through the browser window....
If your Wordpress password has been changed to an unknown value, you can always change it by...