You need to add this line to your htaccess file in the directory where you want to disable magic quotes:
php_flag magic_quotes_gpc off
The .htaccess file is located in your public_html folder on your FTP server.
You need to add this line to your htaccess file in the directory where you want to disable magic quotes:
php_flag magic_quotes_gpc off
The .htaccess file is located in your public_html folder on your FTP server.
If your site shows content encoding error it may be due to GZIP compression.Try to enable or...
If incomprehensible characters are displayed on your site, this is due to incorrect encoding of...
To disable short opening tags, you need to add the following code to your .htaccess file:...
The ping command is used to check the availability of network resources. Most often it is needed...
Most likely, your browser keeps old copies in the cache for fast loading of your site. You need...