To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
Error 1064 occurs when MySQL version does not match. The simplest solution is to enable...
This is a known Joomla issue where components cannot be installed through the browser window....
Most likely, your browser keeps old copies in the cache for fast loading of your site. You need...
Please try to start restoring the database by going to Control Panel - Databases, select the...
To create a cron task, follow these steps: 1. You need to create a cron task in Control Panel -...