To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
To create a cron task, follow these steps: 1. You need to create a cron task in Control Panel -...
If incomprehensible characters are displayed on your site, this is due to incorrect encoding of...
Sometimes your site may become unavailable and it may not be displayed for you. Here are the...
Error 1064 occurs when MySQL version does not match. The simplest solution is to enable...
Our hosting does not keep logs of CPU usage of the processor at the moment.When an account starts...