How do I turn off short open tags?

To disable short opening tags, you need to add the following code to your .htaccess file:

php_value short_open_tag 0

  • 141 Users Found This Useful
Was this answer helpful?

Related Articles

I am getting access error when importing database via phpMyAdmin

If an access error is displayed when you try to import a MySQL database backup via phpMyAdmin, it...

Cron task not working when installing Drupal

To create a cron task, follow these steps: 1. You need to create a cron task in Control Panel -...

I see a blank / white page (if the site is built in PHP)

If your site is based on PHP, the most likely cause of the problem is that you missed a symbol...

I see question marks and incomprehensible symbols on the site

If incomprehensible characters are displayed on your site, this is due to incorrect encoding of...

Help, the cron is not working

If you run a job through PHP, for example php -f /home/username/public_html/file.php and you...