To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
If incomprehensible characters are displayed on your site, this is due to incorrect encoding of...
This problem is not related to hosting, rather the problem is in the site itself. Please follow...
You need to add this line to your htaccess file in the directory where you want to disable magic...
If you see PHP Fatal error: Cannot redeclare function it means that there is a problem in your...
To create a cron task, follow these steps: 1. You need to create a cron task in Control Panel -...