To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
Backups are automatically created weekly on the Premium plan and daily on the Business plan. You...
You need to add this line to your htaccess file in the directory where you want to disable magic...
Error 1064 occurs when MySQL version does not match. The simplest solution is to enable...
This error is generalized when there is a problem the server cannot process a request to the site...
If your site shows content encoding error it may be due to GZIP compression.Try to enable or...