To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
To disable short opening tags, you need to add the following code to your .htaccess file:
php_value short_open_tag 0
Backups are automatically created weekly on the Premium plan and daily on the Business plan. You...
To disable error output in your script, use: error_reporting (0); Remember that you need to...
If you run a job through PHP, for example php -f /home/username/public_html/file.php and you...
Please try to start restoring the database by going to Control Panel - Databases, select the...
Error 1064 occurs when MySQL version does not match. The simplest solution is to enable...